Sep 192010
 

If you’re running a 64-bit version of Linux, I highly suggest you update your distribution as soon as possible. Just read an article highlighting a various serious vulnerability inside of 64-bit Linux kernels. Apparently it’s just taking over the intarwebz as we speak!

To see if you’re infected, download this tool and run as a non-root user: https://www.ksplice.com/uptrack/cve-2010-3081.ssi.xhtml

 Leave a Reply

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

(required)

(required)